Contents

swagger-ui-bundle 0.0.9

0

swagger_ui_bundle - swagger-ui files in a pip package

swagger_ui_bundle - swagger-ui files in a pip package

Stars: 15, Watchers: 15, Forks: 14, Open Issues: 4

The dtkav/swagger_ui_bundle repo was created 3 years ago and was last updated 4 days ago. The project is not very popular with only 15 github stars!

How to Install swagger_ui_bundle

You can install swagger_ui_bundle using pip

pip install swagger_ui_bundle

or add it to a project with poetry

poetry add swagger_ui_bundle

Package Details

Author
Daniel Grossmann-Kavanagh
License
Apache License Version 2.0
Homepage
https://github.com/dtkav/swagger_ui_bundle
PyPi
https://pypi.org/project/swagger-ui-bundle/
GitHub Repo
https://github.com/dtkav/swagger_ui_bundle

Classifiers

No  swagger_ui_bundle  pypi packages just yet.

Errors

A list of common swagger_ui_bundle errors.

Code Examples

Here are some swagger_ui_bundle code examples and snippets.

GitHub Issues

The swagger_ui_bundle package has 4 open issues on GitHub

  • CVE-2019-17495 for swagger-ui

See more issues on GitHub